Reading Time: 1 minute Come riportato sulla pagina  “Product End of Life” del sito VMware, la vecchia suite Virtual Infrastructure 3.5 (ossia ESX/ESXi 3.5 e vCenter Server 2.5) ha oramai superato i limiti sia per la General Availability che per la End of Availability. Nonostante tutto, VMware ha rilasciato delle patch per questi prodotti, forse in virtù del fatto che alcuni clienti sono rimasti (ad esempio per ragioni di compatibilità) ancora su questa piattaforma.