Reading Time: 1 minuteAnche Symantec si è da poco aggiunta ai backup vendor con una soluzione certificata per VMware vSphere 5.5: al momento solo con il Service Pack 3 (SP3) di Backup Exec 2012 (dopo un periodo di beta), il che esclude (non si sa se solo temporaneante) i prodotti precedenti. La compatibilità a vSphere 5.1 era invece stata garantita (anche se solo dopo un anno) anche alla versione Backup Exec 2010. Questo Service Pack SP3 contiene non solo nuove platform support, ma anche critical update e migliorie, portanto Backup Exec 2012 alla revision 1798. Per maggiori informazioni […]